Plugin Nest

Tags: #<Tag:0x00007f283595c900>

Page : index.php?v=d&p=backup
Jeedom_version : 4.0.55
Uname : Linux jeedom 3.14.53-fslc-imx6-sr #1 SMP Thu Oct 15 20:42:12 UTC 2015 armv7l GNU/Linux


Message :
Bonjour
Depuis que Google a changé son mode d’authentification sur Nest, le plugin ne fonctionne plus. Vous savez quand est-ce il y aura un plugin compatible ?
Merci d’avance.

L’api nest n’est plus ouverte. Je pense que ça ne fonctionnera pas de si tôt

Bonjour,

Peut être qu’ici tu trouvera une réponse à ta demande.

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.