Sonde SECURE SES001 avec Sonde de température Z-Wave SES302

Tags: #<Tag:0x00007f38512aa6f8>

Bonjour à tous,

Je viens d’acheter, une sonde de température extérieur (SECURE SES001) pour aller sur une sonde de température intérieur le SECURE SES302, ce dernier à bien été associer à Jeedom avec 6 entrée (1 température principal + 4 température secondaire + contrôle de la batterie).

Je n’ai pas de remonter de la sonde SES001, j’ai donc contacté le vendeur, mais celui ci me dis que cela pourrais être un problème d’implémentation.

Quelqu’un possède t’il ces sondes ? ou une idée ?

IMG_20200622_084840m
Photo du branchement d’après la notice du SES001

sondeSES001m
Côté Jeedom la sonde SES302 sans la remonter de la Température 2 où est branché la sonde SES001

Bonjour,

Je ne connais pas ces modules mais souvent en zwave, si on rajoute une sonde, il faut exclure et ré-inclure le module pour que la sonde additionnelle soit détectée.

Merci pour l’info, c’est que j’ai fais car le manuel de la sonde SES001 le disais aussi, mais sans résultat.

Par un hazar, j’ai appuyé longtemps sur le bouton de la sonde SES302, et la température de la sonde SES001 remonte bien dans Jeedom, mais le but c’est que se soit automatiquement toute les 5 min.

Problème résolu !
Merci au support Jeedom et à M. Denis de m’avoir trouvé la solution :
Dans la configuration du module / dans valeurs / il faut changer le wakeup à 5min au lieu d’auto de la témpérature de la sonde SES001
wakeup
Il faudra attendre (quelque jours pour moi) que la sonde prenne en considération ce changement pour avoir les 1er résultat.
temp2