Résumé dans app mobile, volets ne changent pas

Tags: #<Tag:0x00007f384e20abd8>

Re bonjour à tous,

alors voici mon soucis, dans l’app mobile j’ai bien le bon résumé sur la page d’accueil (j’ai cru comprendre qu’elle reprenait celle du Dashboard donc aucun soucis la dessus).

Par contre dans onglet Piece ou objet (je viens de découvrir l’option au passage merci encore !!) ben là les lumières les portes, les prises tout est nickel mais pas les volets, et pourtant j’ai bien renseigné les commandes.
il me semblait les avoir vu fonctionné un jour? mais du coup j’ai un doute.

merci d’avance et bonne journée
voila en images ce que ca donne:
sur accueil Ok 7 volets d’ouverts
sur une piece ou pourtant volet ouvert le résumé indique 0/1 ?
image
image

Bonjour,
Tu dois avoir configuré le résumé des pièces (sous jeedom) pour inclure les volets:
image

Bon c’est le cas justement, car aucun soucis en dashbord sur résumé global, idem sur app mobile, c’est dans onglet piece ou ca ne remonte pas pour les volets.

image

Est ce que quelqu’un d’autre à également ce problème de volet dans les résumés sur app mobile ou ça fonctionne chez vous ?

Je n’ai pas de volet donc j’ignore si cette info remonte (et j’ai la flemme de modifier ma prod pour créer des volets virtuels pour tester…)

1 J'aime

Bonjour,
En fait je ne comprends pas trop ton problème ? Moi aussi j’ai 0/1 de 0 à 99% et 1/1 a 100% ouvert…

En fait je n’ai jamais de 1/1 car mes volet c’est haut ou bas avec un capteur d’ouverture donc pas de proportionnalité.