Prise Legrand netatmo

Tags: #<Tag:0x00007fa7a7d7aa68>

Bonjour j ai acheter une prise Legrand et j ai un problème j arrive bien à la trouver mais je ne peut pas l utiliser
Quand je vais dans phoscon il a bien trouver la prise mais elle est pas utilisable
Si quelqu’un a une idée
Merci

Bonjour,

Canal 11 ?

akenad :slight_smile:

1 J'aime

Je suis bien sûr canal 11 sur la clé conbee

Peux tu nous en dire plus, ce sera bien plus simple pour éliminer des pistes.

Screen de la page configuration du plugin.

Screen de la page résumé du réseau deconz.

IMG_20210315_174659
Le reste marche bien mais pas cette prise

Oui mais le reste marche mais pas ça… cela ne nous aide pas as essayer de t’aider.

Version de deconz
Version du firmware de la conbee2

Car avant même d’essayer de la faire marcher sur Jeedom si elle ne fonctionne pas sur Phoscon alors cela ne sers à rien d’aller plus loin.

Commence pas la source.

pour la version conbee 2.07.01/ 14/09/2020
pour le firmware 26660700

Tu as essayé de la supprimer de Phoscon et de faire une nouvelle inclusion.

Regarde ici pour la bonne méthode d’appairage :

oui j ai suprimer et fait nouvelle inclusion il l a trouve bien mais 2 sec apres il l a perdu et elle se retrouve en grisaille

Essaye de suivre les tutos pour mettre a jour ton firmware de la clé conbee2 puis ensuite mets à jour deconz.

merci pour ton aide
apres 20 essai sa marche
pour la metre a jour je peut pas direct passer par le plugin?

Non

sauf si tu aime le risque.

mais il est vivement conseillé de faire la mise à jour du firmware depuis win10.

La mise à jour de deconz ce fait depuis la page du plugin en faisant installer local.

Capture

merci a toi
j ai regarder pour la mise a jour cela n a pas l air simple (pour un nul comme moi) apres va falloir le faire un jour quand meme