Porte de garage inversée

Tags: #<Tag:0x00007fc6c7573df8>

Hello,

La porte de garage est toujours inversé entre l’affichage au niveau de la WebApp VS l’affichage dans Pièces :

IMG_5566

IMG_5567

C’est l’affichage WebApp qui est correct.
Souci déjà évoqué. On m’avait répondu que cela allait être corrigé dans la future version il y a quelques mois.

Bonjour,
Curieux, chez moi les deux ont toujours été correctement affiché.
Sur que ce n’est pas un problème chez toi ?

Hello,

Oui, certain, le sujet a déjà fait couler beaucoup d’encre.
Quand tu as un détecteur de porte binaire, cela pose problème.
De base cela avait été fait pour le module Aeotec qui n’est plus vendu depuis un moment.

Voir discussion ici et .

Et réponse du support d’il y a quelques mois :

Bonjour,

Nous connaissons ce dysfonctionnement et il devrait se régler lors de la prochaine version de l’app mobile, mais en attendant,

pour contourner cela, le pus simple serait de faire un virtuel .

C’est pourtant ce que j’ai, un détecteur binaire, et l’état est correct

Ben pas chez moi et pas chez plusieurs autres utilisateurs.
Tu dois avoir le contraire de chez moi (0/1 ouvert/fermé), c’est tout.

Cela ne fonctionne actuellement que dans un cas visiblement.
La configuration de la partie mobile devrait être la même que celle paramétrée dans la partie web et non fixe.

La « logique » du widget par défaut entre la V3 et la V4 a changé.

bonjour,

j’ai le même problème, est ce qu’une solution a été trouvé ?
merci

bonsoir,
c ‹ est bon pour moi
coché ‹  › inverser ›’ sur le virtuel de l info mobile

Hello,
J’ai abandonné l’App mobile depuis un bon moment.
J’utilise l’excellent JeeMate qui est un très bon investissement.

L’idée était de ne pas utiliser de virtuel uniquement pour l’App justement.

je vais faire pareil … app mobile stagne
pas motivé pour bricoler un virtuel