Plugin ZIPABOX : Désactivation automatique non souhaitée des modules Zipato actifs avec disparition au niveau de l'affichage sur le Dashboard

Tags: #<Tag:0x00007f384cfaf4c0>

Bonjour,

Je rencontre un problème avec le plugin ZIPABOX.
Lorsque j’active des modules, ils apparaissent correctement dans le dashbord et les actions sont affichées correctement.
Par contre au bout d’un moment, tous mes modules disparaissent du dashboard et les cases activer sont toutes décochées dans chaque module.
Je peux les réactiver mais après un certain moment, elles se désactivent de nouveau encore et encore.

Je ne vois pas de problème dans les Logs.
Généralement quand les modules disparaissent du dashbord, dans les logs je vois cela :

[2021-01-13 20:04:09][DEBUG] : Début de Mise à jour des commandes INFOS.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  262 ( Group 2: Smoke Alarm Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  265 ( Group 3: Tamper Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  267 ( Group 4: Smoke Alarm Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  269 ( Group 5: Tamper Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  271 ( Heat Sensor Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  273 ( Other Functions Détecteur fumée et temperature )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  385 ( Prise ZWAVE )  est désactivé.
[2021-01-13 20:04:09][DEBUG] : L'équipement zipabox ID  286 ( Smoke Sensor Détecteur fumée et temperature )  est désactivé.



Pour terminer par :
Fin de Mise à jour des commandes INFOS ( Nombre : 0 ).

Une idée ?
Je suis en 4.17 mais c’était déjà le cas dans la version stable d’avant 4.0.65.