Plugin Zigbee noté incompatible Jeedom SMART

Tags: #<Tag:0x00007fa7b50334c8>

Bonjour,
Je suis intéressé par le plugin zigbee que je prendrai sûrement quand j’aurai les modules pour mailler mon réseau.
En voulant aller regarder la doc du plugin à partir du market, je me suis aperçu que ce dernier m’indiquait « Attention ce plugin ne semble pas être compatible avec votre système » dans une belle bannière rouge.
J’avoue ne pas comprendre car je suis sur une jeedom SMART avec un core en stable à 4.1.22.
J’ai tous mes plugins également à jour. Et aucun comportement anormal de mon jeedom.
Quelqu’un a déjà vu ce phénomène ? On est bien d’accord qu’il n’y a pas d’incompatibilité réelle ?

Bonjour,

Cela doit juste être une petit erreur sur la description du plugin.

Dès que le développeur va voir votre message, il corrigera cela.

=> C’est bien compatible si la Smart est sur Buster.

Bonjour,
Effectivement j’ai oublié de le noter compatible smart ça sera corrigé d’ici quelques minutes merci pour le retour

Bonjour,
Merci pour la rapidité surtout.
Je clos donc le sujet et m’occupe de faire mon achat :wink:

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.