Message erreur plugin diagral

Tags: #<Tag:0x00007fcbad465d40>

Bonjour à tous

J’ai une question pour notre ami @mguyard et son très bon plugin diagral.
J’ai malheureusement constamment des erreurs qui s’affiche pourtant j’ai bien fait toutes les dernières mises à jour.
Je suis sûrement passé à côté de quelquechose ou mauvais parametrage de ma part je ne sais pas mais voici ce que cela m’affiche constamment et merci d’avance image

Salut,

C’est une erreur connue.
@mguyard l’a corrigé sur la bêta (que tu peux installer), mais il n’a pas encore poussé la modif en stable.

Bonjour,

Désolé je suis absent depuis quelques jours de Community.
En effet, ce bug est corrigé en 1.2.4 que je viens de passer en stable à l’instant.

Si cela corrige bien ton souci, penses a mettre le topic en résolu :wink: