Lumieres qui s'allument et s'eteignent toutes seules

Tags: #<Tag:0x00007f282f71b8e0> #<Tag:0x00007f282f71b7f0>

Bonjour,
J’ai une phenomène tres etrange !
Depuis ce matin les Qubino (lampes) s eteignent et s allument ! Lorsque j eteins une lumiere sur interrupteur (avec qubino) … une aure s allumme !! ! ect… avec toutes mes lumieres en z-wave !!
Avez vous une idee ?

bonjour,

il y a de multiples causes, as tu les logs?

Sans log, ni même savoir sur quelle version de Jeedom tu tournes, ni la version du plugin, ni si tu as fait des associations directes, non pas d’idée et je pense que la boule de cristal de la majorité des gens est cassée…

ok merci… j ai pas pensé au log… car c etait un sapin Noel chez moi… à chaque interrupteur une ou plusieurs lumieres s allumait, y compris alarme zwave…
J’ai reinstallé usine en suivant la procedure mais le probleme persiste …
par contre cela vient bien du servuer zwave… voici la photo
Probleme API key zwave, comment avoir cette apikey ?Capture

1 J'aime

Bonsoir @Fish

L’Api key est sur la page http://jeedom/index.php?v=d&p=administration#apitab
Si vous voulez la renouveler, il faut au préalable arrêter le daemon ZWave sur la page de configuration du plugin.
Puis le redémarrer ensuite.
Vous pouvez également redémarrer votre matériel Jeedom (smart, rpi … )

PS: Votre tél dans votre profil, c’est pour qu’on vous appelle ?

merci @jpty , j avais pas vu le tel, c est corrigé :wink:
J’ai renouvele l apiKey zwave… par contre j ai toujours la meme chose…
mes interrupteur qubino font n importe quoi… j allume le salon, les ecalier s allume, le jardin aussi…

je post les log zwave [log zwave.txt|attachment](upload://5dgRKsRcwFBAfpYJripoJkGvcFT.txt) (43,8 Ko)

ok je sais d ou ca vient…
Un des qubino qui envoi des ordres à d autres produit zwave, dont mes autres interupteurs…
Une histoire de groupe…
mais j ai toujours le meme probleme… comment reegler ce qubino, une idee ?

coucouc tout est revenu à la normal…apres redemarrage smartjeedom

Bonjour @Fish

Il y a 5 jours, vous aviez fait ce que j’avais écrit

Ou vous aviez juste renouvelé l’api key sans arrêter le daemon ?

Mais le principal est que ça fonctionne.

bonsoir
j ai fait les 2

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.