JEEDOM ne démarre plus suite à reboot (recovery)! Led fixe Rouge..à l'aide

Tags: #<Tag:0x00007f38557a8868>

Bonjour à tous,
J’ai un pb avec ma jeedom SMART. Elle ne démarre plus, juste la led rouge est fixe (signe de tension) et pas de témoin bleu (signe d’activité).

Ce matin, j’ai souhaité rénover mon installation et repartir de 0…j’ai fait une remise à 0 de ma smart par la procédure de recovery.
Sauf que, lors de l’opération j’ai eut une coupure de réseau et l’installation ne semble pas être allée au bout.

Maintenant, ma Jeedom smart ne démarre plus, la led rouge reste fixe, pas d’activité.
Il m’est impossible de me connecter a ma box, de relancer un reboot ou autre.

Si vous avez une idée, merci par avance.
PS. j’ai fait une demande via le market, au cas où…

JV

IMG_3015

Box : jeedom SMART version 3.3, zwave, RFX com.

Bonjour @familledimarco,

Flash panne Smart, voir ici : [Présentation] akenad

akenad :slight_smile:

Bonsoir @familledimarco,

J’ai eu un problème similaire il y a une semaine. Ma smart n’était plus sous garantie, j’ai donc testé avec succès la procédure d’Akenad :
https://community.jeedom.com/t/9604

Mais si tu peux faire jouer la garantie c’est préférable.

Antislash78

Bonjour,

J’ai eu ce problème il y a 2 mois.

Je n’avais pas le matériel pour faire la procédure d’Akenad alors je l’ai renvoyé sous garantie.
Je l’ai réceptionner 10 jours plus tard, le problème était réglé et elle fonctionnais bien mieux qu’avant (j’avais de gros soucis lors des redémarrages…)