Ios Cloud et V4

Tags: #<Tag:0x00007f384bfac6b8>

Bonjour,

En préparation de la migration de ma domotique je regarde si les plugins que j’utilise sont compatible V4 ou Pas.

J’ai rien trouvé pour le plugin Ios Cloud, l’un de vous l’utilise t il en V4?

Merci d’avance.

Bonjour,

Pas souci en V4 et même sur Buster chez moi.

Merci @Spine j’ai ma réponse super.

Bonne journée

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.