Fgd 212 qui fait n'importe quoi?

Tags: #<Tag:0x00007fa7b0ac27e0>

Bonjour à tous, ça fait maintenant plus d’un mois que le soir a 22h16 mes spots qui sont sur un fgd212 font n’importe quoi pendant 1 minute à peu prêt.

Lien YouTube

Mais ce qui est bizarre c’est que s’ils sont allumés à 100% ça ne me le fait pas. Quand le soir on regarde la tv, je les fais s’allumer à 29% et c’est la que ça me le fait. Une fois par soir en général à la même heure ce qui est très bizarre. Est ce que ça peut être un pic de tension sur la ligne elec tous les soirs à la même heure ? Ou est ce que ça peut venir du fgd ?

Merci de votre aide

Bonjour,

Et pourriez-vous expliquer ou on doit deviner ?
Parce la à part voir un spot qui s’allume je ne comprend rien.

Bonjour,

C’est étrange en effet.
Essaye de mettre le paramètre 38 à zéro.

Bonjour, a oui désolé j’ai oublié d’expliquer :stuck_out_tongue:

en fait pendant 1 minute à peu prêt, les spots s’allumes s’éteignent, monte en intensité, s’éteignent etc

Ils font n’importe quoi en gros

Je vais regarder ce paramètre voir ce qui’l y’a :slight_smile:

Sur le 38 j’étais à 255, je viens de le passer à 0, je verrais bien ce que ça donne merci :slight_smile:
Si j’ai bien compris vu que c’est en anglais, ce paramètre passe les spots à 255 (100%) en cas de détection de surintensité, c’est ça ?

Non, cette une correction automatique pour éviter les effets de scintillement.
A 255 c’est en mode auto
A 0 c’est désactivé
entre les deux c’est un délai en secondes

Avez-vous le neutre raccordé au module?
Si pas avez-vous un by-pass raccordé?

D’accord merci pour l’explication.

Non je n’ai pas de neutre, j’ai un by pass fgb-002

Serait il popssible que ça vienne du by pass ? qu’il se soit débranché ou autre ?

Si tu as bien fait la calibration et que tu n’as pas de problème le reste de temps. Ça ne vient pas du FGD, mais plutôt des parasites secteurs.

J’ai aussi remarqué ça entre 22h et 23h (souvent à 22h et à 22h30). Les variateurs FGD n’arrive pas à stabiliser le pourcentage. Je soupçonne les communications des compteurs Linky sur le réseau et/ou les communications HP/HC.

De plus, certains de nos appareils qui « hachent » le courant perturbent aussi ces variateurs : exemple avec mon lave-linge en mode essorage lors des 10 dernières minutes, tous les FGD déconnent en même temps à plusieurs reprises.

Il faudrait rajouter un filtre secteur pour la partie lumière.

Pour les « anti-linky », il a été développé des filtres pour atténuer la modulation CPL des compteurs.

Il faut garder en tête que le montage sans neutre est plus sensibles aux parasites. De préférence, il ne faut pas utiliser de trop petites charges (en gros, plus ça consomme, mieux ça marche)

Merci pour cette belle explication. En ce qui concerne les petites charges, ça fait plus d’un an que ça marchait bien donc je ne pense pas que ça vienne du fait que ça soit une petite charge sinon ça l’aurait fait dès le début non ?

Je vais regarder du côté du filtre secteur voir ce que c’est exactement.

Le paramètre 38 ne peut pas régler partiellement ce problème comme suggéré plus haut ?

Essayez, c’est ce que @Madcow demandait de faire :wink:

1 J'aime

Oui oui c’est ce que j’ai fais, je verrais jeudi soir si ça le fait encore (pas là de la semaine)

Si avant, ça fonctionnait bien, alors c’est aussi possible que le module déconne. Un test un peu pénible à faire serait de permuter ce module avec un autre qui ne rencontre pas de souci.

J’en ai eu un qui déconnait : impossible d’allumer au min avec un appui long sur le poussoir au bout d’un moment. En fait, il fonctionnait seulement les quelques minutes après avoir remis le courant (je me suis fait ch…r à tout démonter plusieurs fois pour rien). La solution a été de remettre un neuf.

Malheureusement, j’en ai pas d’autre pour tester de les inverser. par contre hier soir, ça ne l’a pas fait avec le paramètre 38 de modifier, je verrais bien ce soir si ça se confirme ou si c’est pas fait exprès :slight_smile: