Cloud monitoring

bonjour
depuis hier mon cloud monitoring m’ envoie de email toutes les 10 minutes
sans raison apparente de mon cote car mon jeedom fonctionne
si il y a quelqu’un dans le même cas je suis preneur de la solution

1 J'aime

Bonjour,
Peux tu sur ton jeedom dans la configuration de celui-ci partie administration puis mise à jour cliquer sur test pour la connexion au market puis redemarrer ton jeedom ?

Oups je me suis trompé de fil de discussion… désolé.
Mais du coup, même symptômes et j’ai fait test : ok
Et reboot de jeedom et aucun changement

Dans ce cas faut pour ouvrir un ticket je pense

Je viens de regarde du coté de notre service de monitoring, ce que je vois c’est que vous etes que 2 dans ce cas la :
image
Effectivement il vous a envoyé 12 messages par contre quand je regarde les données ça me semble cohérent donc il me faudrait vraiment un ticket ou au moins un accès support pour regarder si le jeedom reboot vraiment.

je t’ai donné l’accès support
si besoin, je te créé un ticket

et surtout merci

Par hasard tu aurais pas 2 jeedom ?

Effectivement, j’avais 2 jeedom dont 1 sur VM mais éteint depuis hier… justement !
Faut que je le rallume ?

Éteinte tu es sur ? Je la vois remonté des informations… En tout cas regarde la documentation du service monitoring ton cas est décris dans la faq.

Voila ce que je vois remonter :
image

1 J'aime

bonsoir loic
je vient juste de faire le test et redémarrer jeedom

Bin exact … elle n’était pas éteinte.
J’ai lu la doc du service ( ce que j’aurai du faire avant de déranger) et fais ce qu’il y a de marqué puis redémarré ma VM, ça a l’air de fonctionner :wink:
Encore MERCI et désolé pour le dérangement.