Auto-actualisation networks se remet sur une fois

Tags: #<Tag:0x00007f38587b3800>

Bonjour a tous
je suis novices sur Jeedom et j’ai commencer directement en V4
j’ai un problème récurant sur le plugin Networks que ce soit n’importe quels appareils (tablettes,ordis ou smartphones) avec une adresse IP fixe. je suis obligé pratiquement tous les jours voir tous les deux jours de repasser tous mes appareils, en auto-actualisation, a exécuter tous les minutes car ils se remette tous seuls en auto-actualisation une fois.
donc je n’ai plus de repaire visuel sur mes widgets puisque je ne suis pas sur de leurs états réels
si quelqu’un peut m’aider je suis preneur mais je précise que je débute et je connais pas encore tout votre jargon de Jeedommeur
merci d’avance

Bonjour,

On peux voir une copie d’écran avec l’erreur et une sans l’erreur ?

Par défaut, cela doit être : * * * * *

Merci.

il n’y a pas de message d’erreur mais quand j’appuie sur le petit point d’interrogation pret des ***** j’ai un chance sur deux que ça soit repasser en " une fois " au lieu de " récurent " comme je l’avais mit auparavant

En fait, ce qui compte, ce n’est pas l’assistant (le ?) mais ce qui est indiqué dans le champ :
Auto-actualisation (cron) [ * * * * * ]
L’exemple ci-dessus, correspond à toutes les minutes.

  • Quand vous faites une modification, il ne faut pas oublier de sauvegarder l’équipement.

Le (?) n’est là que pour vous aider à compléter le champs ou il y a les * * * * *

  • Par exemple, toutes les 5 minutes doit donner : */5 * * * *

c’était si simple !!
un grand merci Fabrice

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.