Asistente Voz para Alexa

Tags: #<Tag:0x00007f28358e8b90>

Page : index.php?v=d&p=dashboard&sm_au=iVVnNWsPPpjfnQD61BC1sKHFsJ7Mt
Jeedom_version : 4.0.51
Uname : Linux Jeedom 4.19.97-v7l+ #1294 SMP Thu Jan 30 13:21:14 GMT 2020 armv7l GNU/Linux


Message :
Buenas,
He comprado el asistente de voz para alexa pero al configurarlo tengo un error de se necesita HTTPS, mi sistema esta instalado en una Raspberry.
He podio ver que con el Servide Pack Power puede tener el servicio de HTTPS sin modificar nada en mi sistema Raspberry, esto es correcto? Tengo que crear un certificado?
Al adquirir el Servide Pack Power hay que renovarlo cada año?
Gracias por su ayuda…