Absence de video avec le plugin camera

Tags: #<Tag:0x00007f384ffbf9d0> #<Tag:0x00007f384ffbf818>

Bonjour, j’ai installé le plugin camera et egalement netatmo welcome , mais je n’ai pas de video qui s’affichent . Que puis je verifier. j’ai tout laisse par defaut je n’ai touché a rien.
merci

Bonsoir,
Je vous invite à relire votre message comme si vous étiez quelqu’un d’autre qui doit tenter de comprendre votre problème.
N’hésitez pas à lire ceci également : Comment nous aider à vous aider - ou Comment poser une bonne question?

1 J'aime

Bonjour @mykerinos1 ,

Comme dit par @Mips il manque beaucoup d’information pour obtenir de l’aide!

Quelle version de jeedom, nom du plugin utilisé pour les Netatmo en plus du plugin caméra

@iPapy @Mips
Bonjour. J’ai une version 4 de jeedom. Pour ce qui est du plugin, j’ai indiqué qu’il s’agissait de netatmo welcome. La vidéo n’apparaît pas.
Je sais que les infos d id et secret id sont bonne car j’utilise également netatmopro ou la la vidéo fonctionne.
Que pourrais je donc rapporter comme information supplémentaire ? je vous joins la config
tempsnip
Dans le plugin camera elle est bien decouverte mais sous video il est marqué « non »
Capture .
Voila tout ce que je peux dire

Bonjour,
Je rencontre le même problème. Quelqu’un a une solution ?
J’ai supprimer l’équipement, j’ai resynchronisé le plug in caméra. Ma presence fonctionne mais pas ma welcome

Non aucune solution a ce jour. j’ai un plugin qui ne me sert a rien :face_with_raised_eyebrow:

Bonjour,
je me permet de relancer ce sujet car je n’ai pas de solution.
Merci a vous