Version firmware deconz

Bonjour,
Je viens de voir dans le plug in Deconz qu’il y avait une version plus recente du firmware mais lorsque je l’installe plus rien ne fonctionne. Le demon tourne mais impossible d’allumerune lampe par exemple.

C’est normal que ca ne fonctionne plus avec ce firmware ou il y a utre chose a faire ?
Merci pour votre aide

J’ai eu la même chose. Retour en arrière et remise d’un firmware plus ancien

Pareil, après installation, plus de zigbee, j’ai du repartir sur l’ancienne version

Ce firmware est une beta, ne pas l’installer.
Pour en être sur allez voir dans Phoscon, il n’est pas proposé.