Problème avec le widget jeedom

Bonjour,

Suis je le seul a rencontrer ce problème d’écriture ?

#minHistoryValue#I#averageHistoryValue#I#maxHistoryValue#

Capture d’écran 2021-01-13 à 11.44.24

Greg.

Pourquoi cette écriture ? #minHistoryValue#I#averageHistoryValue#I#maxHistoryValue#

Salut,

C’est un widget core ou personnel ? les commandes sont bien historisées ?

widget core.

Il faudrait donner un peu plus d’infos sur les circonstances…

C’est arrivé comment ?

Dans la configuration Jeedom, onglet Commandes, la case Afficher les statistiques est bien cochée ? :
image

Capture d’écran 2021-01-13 à 12.36.09

Voilà ce que je retrouve quand je clique sur système, configuration.

C’est quand hier j’ai installé la V4.

Y’a un problème plus profond à priori…

Essayes de faire une mise à jour du core même si rien n’est proposé :
image

Ok je fais de suite !

Capture d’écran 2021-01-13 à 12.44.26

Toujours le problème apparemment.

Une précision je n’arrive pas a faire CTRL + F5 pour avoir les dernières nouveautés pensez-vous que cela puisse avoir une incidence ?

Autre chose mon frère qui débute également avec Jeedom à lui aussi fait la mise à jour en V4 lui m’aurai dit qu’il fallait désinstaller widget de market pour la mise à jour chose que moi je n’ai pas faite.
Le problème peut-il provenir de là ?

Oui le plugin Widgets doit être désinstallé en V4. Il ne fonctionne pas de toute façon et est susceptible de générer des conflits.

Je l’ai supprimé.

Capture d’écran 2021-01-13 à 12.58.33

Si cela peut aider ?

Du nouveau, j’ai fait un redémarrage et voilà !

Capture d’écran 2021-01-13 à 13.10.53

Bon j’ai juste un problème au niveau du relais ?

Capture d’écran 2021-01-13 à 13.11.04

Une idée ?

Problème résolu à ce niveau là, merci pour ton aide.

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.