Plugin

Tags: #<Tag:0x00007f592fd8d850>

Page : index.php?v=d&p=plugin#
Jeedom_version : 3.3.39
Uname : Linux Jeedom 4.19.0-6-amd64 #1 SMP Debian 4.19.67-2+deb10u2 (2019-11-11) x86_64 GNU/Linux


Message :
Plugin iCalendar erreur à l’installation “Attention ce plugin n’est pas un plugin officiel en cas de soucis avec celui-ci (direct ou indirect) toute demande de support peut être refusée ×Impossible d’installer le plugin. Le nom du plugin est différent de l’ID ou le plugin n’est pas correctement formé. Veuillez contacter l’auteur.”.

J’ai acheté le plugin hier matin mais impossible de l’installer.

Merci.