Plugin caméra chargement

Bonjour,

Apres achat du plugin caméra, celui ci ne se synchronise pas (pas de chargement dans le gestionnaire de plugin de jeedom). D’ailleurs, une recherche sur le market ne permet pas de le trouver. Bug temporaire ??
Merci de votre réponse

Bonjour,

Le premier réflexe devrait être de penser à un problème d’utilisation ou de compréhension et pas un bug…

Comme toutes demandes d’aide le minimum est de fournir une capture de la page santé jeedom.

Et à mon avis vous avez une ancienne version du core.
Avez-vous verifiez la version minimum requise de jeedom?

Merci de votre réponse. Il n’y a rien de désobligeant quand je cite un bug potentiel, mais comme la recherche dans le market ne permet pas de trouver le plugin, c’est une possibilité ! Et la bonne douzaine de plugins déjà installés ont été chargés sans problème.
Ci joint des précisions du phénomène :
ma version jeedom 4.0.61

ci dessous copie d’écrans du market : pas de plugin caméra visible, ce qui laisse à penser que la synchro ne peut effectivement pas se réaliser
image
image

D’ailleurs la synchronisation avec le market m’indique « nouveau plugin installé :0 »
Le plugin a été acheté avec une connexion active de mon compte.

Merci de votre avis. cordialement

J’ai oublié votre demande de la page santé :
image

C’est pas un bug, le plugin camera nécessite un jeedom 4.2 minimum

1 « J'aime »

Merci, je n’ai pas vu cette info.

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.