MyHome Suite certains actionneurs pas cool

Bonjour les bticineurs…
Je suis un peu déconcerté. J’ai réussi à intégrer beaucoup de lumiéres mais il y en a certaines qui ne fonctionne pas ou en partie. Pour certaines, je n’ai que le retour d’état mais pas le controle.
De plus impossible de trouver une docu complete myhomesuite ou tuto.

Donc ma question est la suivante :confused:

1/ J’ai par exemple cet actionneur qui pilote 2 lumieres , une pour un miroir, l’autre pour le plafond.


image
image
image
image

Pourtant j’ai 4 modules dans cet actionneur.
Est ce normal ?

Bonjour,
Est ce que la question porte sur l’intégration de votre matériel à jeedom via un plug-in ?

Si oui lequel? car vous avez mis 2 tags.

Si non, le post n’a rien à faire dans cette catégorie et il en faut pas utiliser les tags des plugins.

Bonjour,

En complément de ce qu’a dit Mips, est ce que du côté Myhome, ça fonctionne ? C’est à dire lorsque vous appuyez sur les boutons ça allume et éteint les éclairages voulus.

Est ce qu’on pourrait aussi avoir une photo de l’interrupteur avec les « doigts » installé. C’est peut être pas le bon terme, mais ce sont les bouts de plastique avec un petit dessin dessus (dans votre cas une ampoule) insérés sur les boutons et sur lesquels on appui?

L’appareil a effectivement 4 boutons c’est pour ça qu’il a y 4 modules qui apparaissent dans Myhome.
Toutefois, il n’y a que 2 relais ce qui lui permet d’actionner 2 éclairage ou un volet.

Je n’ai pas cet appareil donc je peux me tromper, mais quand je lis la doc, je ne comprends pas pourquoi le module 2 n’est pas sur le même PL que le 1 et pour le 4 pas sur le même que le 3.
Concernant le module 3, s’il est censé actionner l’ampoule avec son propre relais, il devrait être en light actuator plutôt que light control (je pense)