Installation dépendances en erreur

Tags: #<Tag:0x00007f282e7c16d8>

Bonjour, les dépendances se terminent en erreur sur mon installation: Jeedom 4.0.52 sur rpi avec jessie.
Une idée du problème ?homebridge_dep.txt (9,2 Ko)
Les logs sont en pièce jointe.

Bonsoir,

Je pense qu’il serait temps de mettre à jour ton OS car Jessie est devenu obsolète donc minimum stretch et si tu peux buster.

Exact ! Je vais l’indiquer dans le plugin que jessie n’est plus supporté :slight_smile:

1 J'aime

Bonjour @J9FF,

Un petit coup d’oeil ici : [Présentation] akenad

akenad :slight_smile: