Error en versiones anteriores a JEEDOM v3.3.39

Tags: #<Tag:0x00007f5926dbbe70>

Se informa la existencia de un error en las versiones anteriores a v3.3.39 de JEEDOM.
Este error puede afectar el correcto funcionamiento de los historiales desde el 1/1/2020.
Para corregir este problema, debe actualizar su JEEDOM a la última versión 3.3.39.
Las versiones de JEEDOM 4.x no se ven afectadas por este problema.