Error demon z-wave

Bonjour!

Petites problématiques…je ne sais pas où aller

Quelle version de debian a été installée ? Si debian 11 il faut revenir en debian 10.

1 « J'aime »

Raspbian GNU/Linux 11 (bullseye) 32bits (armv7l)

Il faut repasser en buster, bullseye n’est pas compatible encore

Où peux-je le recevoir?

Sur le site de debian ou alors utiliser une des images jeedom (si disponible pour ta machine), ici :
Index of / (jeedom.com)

1 « J'aime »

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.