Coup de Pouce pour installation Jeedom Smart

L’adresse IP est 192.168.1.3 pas 2

Dans l’écran du htop, je m’attendais à voir apache, ce qui n’est pas visible sur cet écran, sans apache, effectivement, vous n’aurez pas l’interface de Jeedom.
Testez sur l’adresse ip : 192.168.1.3

Oui je sais, j’ai retenté de changer l’ip fixe dans la journee

Je suis entrain de restaurer la box avec un fichier que m’a envoyé le support tech. On verra bien!

C’est, je pense, la seule solution.

Malheureusement ça n’a pas fonctionné… j’attends le retour du support tech.

C’est dommage d’avoir une 1ere expérience comme cela, mais cela arrive, même avec des voitures, des maisons…

Le support vous apportera à coup sur la bonne solution.
- déjà, si vous pouvez le faire, c’est de tester avec une autre clé USB, vous assurer qu’elle est bien formatée en FAT32, qu’elle ait une taille comprise en 8 Go et 32 Go.

Pour mémoire, le mode opératoire est présent ici :
Restauration Smart d’usine

1 J'aime

Salut,
Etant pas très loin je me suis proposé de regarder son problème.
Le recovery ne se lance tous seul suivant la procédure officielle.
Par contre a le connectant sur une TV HDMI on peu voir qu’il propose bien le recovery au démarrage mais au bout de 5sec il bascule l’Install Linux qui ne fonctionne pas.
Donc dans ces 5sec je lui bascule en recovery backup, sélectionne la source USB, l’Install se lance puis reste immobile pendant des heures aprés ce dernier message à l’écran :
IMG_0329
En prime le fichier de log après le recovery présent sur la clé USB
backup.txt (1,3 Ko)

On y voit clairement un problème :
umount: can't umount /mnt1: Invalid argument

Voilà avec tous ça et ce que j’ai pu lire dans le forum emmc serait en cause??

Petit plus de dernière minute si Linux démarre sans recovery ou même après il y a ce message en boucle. Rtc en error??
image

A+
FAB.