Compatibilité V4?

Tags: #<Tag:0x00007fcba1f044b0>

Bonjour,

Je commence à regarder pour basculer ma Jeedom en V4. Par contre je vois que l’outil de migration indique que le plugin Autologin n’est pas garanti pour fonctionner en V4.
Quelqu’un à déjà migré et saurait nous dire ce qu’il en est ?

Je suis en v4.1.16 et aucun souci

Le hic c’est que des plugins sont compatibles mais l’info a pas encore été mise a jour

Ok merci pour ton retour…
Je check les autres plugin annoncés non garantis pour faire la bascule :wink:

Ce sujet a été automatiquement fermé après 24 heures suivant le dernier commentaire. Aucune réponse n’est permise dorénavant.